Hovedområder
Arrangementer /træf
Autocampere
Biler
Camping i TV
Campingnyt
Campingpladser i DK
Campingpladser i udl.
Campingvogne
Digital TV
Diverse
Efterlysninger
Fortelte og telte
Gode råd
Konkurrence
Køb og salg (Udstyr)
Mit vogntog
Navigation
Ny campist
Personlige sider
Rejseinspiration
Storebæltsbroen
Udstillinger
Udstyr og Tilbehør
Vintercamping
Debatforum på diverse mærker
Alle områder (liste)
Alle områder (detalj.)
Betingelser
Hjælp:
Oprette ny tråd eller svar på indlæg
Cabby debatforum
Fold alle indlæg sammen

Titel Forfatter Dato

Nyt batteri   20.10.2013 |  17:23  
Vi satte et nyt 75 aH AGM batteri i vores Cabby. Det gamle batteri var formentlig faldet sammen. Kunne samtidig ikke forstå hvorfor Cabby-panelet hele tiden skrev "BATT LOW", når vi kørte på cv's batteri, men regnede med at alle genvordigheder ville blive løst med det nye batteri.

Inden vi satte vognen ud på vores vinterplads, havde vi sørget for at få batteriet ladet helt op. Stor var derfor vores undren, for da vi kom derop i fredags, var batteriet totalt fladt. Der var ikke engang så meget strøm på at Cabby- og Alde-panelerne kunne tændes. Vi satte derfor 220V på og det hjalp, så vi kunne tænde for varmen, men herefter stod der "BATT LOW" i Cabby-panelet i 4-5 timer herefter.

Jeg er sikker på, at da vi forlod cv'en 3-4 uger tidligere, var hovedafbryderen slået til.

Nogen der kan fortælle om der alligevel er et lille forbrug når hovedafbryderen er slået til, eller hvad sker der???

Mvh Mogens

Prøv at fjerne en kabelsko fra batt..   Knud Madsen 20.10.2013 |  17:30
Prøv at fjerne en kabelsko fra batteriet, næste gang i forlader vognen, hvor batteriet er opladet og se, om det stadig taber strømmen.

mvh
Knud
Sprogligt sikkert, men når "hovedaf..   Bruger slettet 20.10.2013 |  17:43
Sprogligt sikkert, men når "hovedafbryderen er slået til" betyder vel, at der er tændt. Eller...?

bare en tanke. :-)
Hej Mogens. Har i mover på ? er de..   Jørgen L. (Kalundborg) 20.10.2013 |  17:45
Hej Mogens.

Har i mover på ? er den tilsluttet direkte til batteriet ?

Andet udstyr radio eks. slukker den når i tager hovedafbryderen ?

Hilsen Jørgen
KNUD: God ide, det vil jeg prøve, m..   Bruger slettet 20.10.2013 |  17:53
KNUD: God ide, det vil jeg prøve, men jeg lagde også mærke til, at der var samme problem med afladning, fra batt blev monteret og til vi skulle afsted...

JØRGEN: Der er mover på, men kablet sad ikke i, hvis det er det du tænker på? Radioen er også afbrudt, når hovedafbryderen er....???

Mvh Mogens
Så kan det være, at det gamle batte..   Knud Madsen 20.10.2013 |  18:31
Så kan det være, at det gamle batteri slet ikke var defekt! :-(

Din hovedafbryder kan være defekt, eller der kan være tilsluttet noget mellem batteriet før hovedafbryderen. Derfor er det det absolut bedste at begynde med at fjerne et batterikabel, og så tage den derfra.
Jeg har pt en bil der gør nøjagtig det samme, så jeg skal selv igang med øvelsen, når energien griber mig, og der bliver plads i lune omgivelser :-)

mvh
Knud
Jeg er sikker på, at det gamle batt..   Bruger slettet 20.10.2013 |  19:30
Jeg er sikker på, at det gamle batteri VAR faldet sammen, autoelektroværkstedet målte det igennem og kom med den diagnose. Efter at have ladet på batteriet i 3 døgn var det stadig kun på 10V.

Jeg skal til Aarhus på fredag, så vil jeg fortsætte op til vognen, og så afmontere polerne, for et eller andet må der være galt...

Hvis jeg så noterer hvor mange volt der er på batt inden jeg afmonterer, så skulle der vel gerne være næsten det samme når vi vender tilbage. Eller hvad??

Mvh Mogens
ja eller en smule mere. Kan du opl..   Jørgen L. (Kalundborg) 20.10.2013 |  19:45
ja eller en smule mere.

Kan du oplade dit batteri når hovedafbryderen er slukket ?

husker radioen kanalerne eller skal du indstille forfra når du tænder ?

Du kan med et amp meter måle i mellem polen og den afmonteret polsko når hoved afbryderen er slukket om der løber strøm og i så fald hvor meget, alt over 50 mAmp er alt for meget.

Hilsen Jørgen
Hej Er den nogen der kan sige om d..   Jimmi Nielsen 20.10.2013 |  19:55
Hej
Er den nogen der kan sige om der er ok med et viligeholdsfri syre bat. Til en polar
Start/forbrugsbatteri Sznajder Ener..   Jimmi Nielsen 20.10.2013 |  19:56
Start/forbrugsbatteri Sznajder Energy Plus 12V 100Ah 720A/EN
Det hedder dette her
Jimmi, det har vel ikke så meget me..   Bruger slettet 20.10.2013 |  20:06
Jimmi, det har vel ikke så meget med mit indlæg at gøre, så det er nok bedre at starte din egen tråd....

Mvh
Mogens
Undskyld. Det så bare ud til i havd..   Jimmi Nielsen 20.10.2013 |  20:21
Undskyld. Det så bare ud til i havde styr på det. Skal ikke ske igen

Deltag i debatten

Du skal være logget ind for skrive eller redigere i vores debatforum

E-mail  
Password  
Husk mig  

Er du en ny bruger af vores debatforum, kan du oprette en profil her

Har du glemt dit password?

Fortvivl ikke. Udfyld din e-mail adresse herunder, og vi sender dig straks et nyt.

  E-mail